Ripple Clientは最新バージョンを使わなければいけませんか?

A. Ripple Account AsiaのRipple Clientはv1.2.2でゲートウェイのトラストや取引きなどといった主要な機能をカバーしています。

もし、最新バージョンにアップデートする際の設定方法などが不明で不安なのであれば、今使っているものを使い続けても問題はありません。

ただし、バージョンアップが必須となるような状況にはRipple Account Asiaより通知がある可能性がありますので、その際はアップデートをしていただくほうがいいでしょう。

他にご質問がございましたら、リクエストを送信してください

0 コメント

ログインしてコメントを残してください。
Powered by Zendesk